must.data.sqlce by Nohros Inc

<PackageReference Include="must.data.sqlce" Version="0.0.3" />

 must.data.sqlce 0.0.3

This project contains the SQL Server implementation of the nohros data API.

<package xmlns="http://schemas.microsoft.com/packaging/2011/08/nuspec.xsd">
  <metadata>
    <id>must.data.sqlce</id>
    <version>0.0.3.0</version>
    <title>Must Data for Sql CE</title>
    <authors>Nohros Inc</authors>
    <owners>Nohros Inc</owners>
    <projectUrl>http://code.google.com/p/nohros-must</projectUrl>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <description>This project contains the SQL Server implementation of the nohros data API.</description>
    <summary>The SQL Server implementation of the nohros data API.</summary>
    <copyright>Nohros Inc</copyright>
    <language>en-US</language>
    <tags>csharp framework nohros log4net logging</tags>
    <dependencies>
      <dependency id="must.common" version="1.9.5" />
    </dependencies>
  </metadata>
</package>