must.cqrs.eventstore by Nohros Inc

<PackageReference Include="must.cqrs.eventstore" Version="0.0.12" />

 must.cqrs.eventstore 0.0.12

CRQS EventStore

<package xmlns="http://schemas.microsoft.com/packaging/2011/08/nuspec.xsd">
  <metadata>
    <id>must.cqrs.eventstore</id>
    <version>0.0.12.0</version>
    <title>Must Framework - CRQS Domain</title>
    <authors>Nohros Inc</authors>
    <owners>Nohros Inc</owners>
    <projectUrl>http://code.google.com/p/nohros-must</projectUrl>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <description>CRQS EventStore</description>
    <summary>The common package of the nohros must framework.</summary>
    <copyright>Nohros Inc</copyright>
    <language>en-US</language>
    <tags>csharp framework nohros security</tags>
    <dependencies>
      <dependency id="must.cqrs.domain" version="0.0.2.0" />
      <dependency id="must.cqrs.messaging" version="0.0.2.0" />
      <dependency id="eventstore.client" version="2.0.2.0" />
      <dependency id="must.common" version="1.8.7.0" />
    </dependencies>
  </metadata>
</package>