jquery.ui.widgets.autocomplete by

<PackageReference Include="jquery.ui.widgets.autocomplete" Version="1.8.9" />

 jquery.ui.widgets.autocomplete 1.8.9

<package xmlns:xsd="http://www.w3.org/2001/XMLSchema" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance">
  <metadata xmlns="http://schemas.microsoft.com/packaging/2010/07/nuspec.xsd">
    <id>jQuery.UI.Widgets.Autocomplete</id>
    <version>1.8.9</version>
    <title>jQuery UI Widgets: Autocomplete</title>
    <authors>jQuery UI Team</authors>
    <owners>jQuery UI Team</owners>
    <licenseUrl>http://jquery.org/license</licenseUrl>
    <projectUrl>http://jqueryui.com/</projectUrl>
    <iconUrl>http://nuget.org/Media/Default/Packages/jQuery.UI.Combined/1.8.9/jQueryUILogo.png</iconUrl>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <description>jQuery UI is an open source library of interface components — interactions, full-featured widgets, and animation effects — based on the stellar jQuery javascript library . Each component is built according to jQuery's event-driven architecture (find something, manipulate it) and is themeable, making it easy for developers of any skill level to integrate and extend into their own code.</description>
    <summary>Part of jQuery UI Widgets. Creates an autocomplete widget.</summary>
    <language>en-US</language>
    <tags>jQuery jQueryUI plugins</tags>
    <dependencies>
      <dependency id="jQuery.UI.Core" version="[1.8.9]" />
      <dependency id="jQuery.UI.Core.Widget" version="[1.8.9]" />
      <dependency id="jQuery.UI.Core.Position" version="[1.8.9]" />
    </dependencies>
  </metadata>
</package>