grandtheftmultiplayer.api by Grand Theft Multiplayer Dev Team

<PackageReference Include="grandtheftmultiplayer.api" Version="0.1.494.653" />

 grandtheftmultiplayer.api 0.1.494.653

The required development libraries to access the API offered by the Grand Theft Multiplayer Platform.

<package xmlns="http://schemas.microsoft.com/packaging/2011/08/nuspec.xsd">
  <metadata>
    <id>grandtheftmultiplayer.api</id>
    <version>0.1.494.653</version>
    <title>Grand Theft Multiplayer Scripting API Libraries</title>
    <authors>Grand Theft Multiplayer Dev Team</authors>
    <owners>Grand Theft Multiplayer Dev Team</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <projectUrl>https://gt-mp.net/</projectUrl>
    <iconUrl>https://gt-mp.net/images/favicon.png</iconUrl>
    <description>The required development libraries to access the API offered by the Grand Theft Multiplayer Platform.</description>
    <releaseNotes>Release notes can be read from here: https://gt-mp.net/forum/board/3-news/</releaseNotes>
    <copyright></copyright>
    <tags>gtmp gt-mp server gta five gta5 gtamod gtamp api scripting</tags>
    <dependencies />
  </metadata>
</package>