empsharp by empsharp

<PackageReference Include="empsharp" Version="1.0.0" />

 empsharp 1.0.0

empsharp

<package xmlns="http://schemas.microsoft.com/packaging/2012/06/nuspec.xsd">
  <metadata>
    <id>empsharp</id>
    <version>1.0.0</version>
    <authors>empsharp</authors>
    <owners>empsharp</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <description>empsharp</description>
    <tags></tags>
    <dependencies>
      <group targetFramework=".NETCoreApp1.1">
        <dependency id="Microsoft.NETCore.App" version="[1.1.0, )" />
        <dependency id="RabbitMQ.Client" version="[4.1.1, )" />
      </group>
    </dependencies>
  </metadata>
</package>