dexih.connections.flatfile.tests by dexih.connections.flatfile.tests

<PackageReference Include="dexih.connections.flatfile.tests" Version="1.0.0-CI00203" />

API Diff between 1.0.0-CI00203 and 1.0.0-CI00206

Could not find framework matching "netcoreapp1.1" in dexih.connections.flatfile.tests 1.0.0-CI00206.

0 Additions 0 Removals