Zebble.ImageCropper by Geeks Ltd

<PackageReference Include="Zebble.ImageCropper" Version="1.0.10" />

 Zebble.ImageCropper 1.0.10

ImageCropper is a Zebble implementation for cropping image on Android and IOS platform.

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>Zebble.ImageCropper</id>
    <version>1.0.10</version>
    <title>Zebble.ImageCropper</title>
    <authors>Geeks Ltd</authors>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <licenseUrl>https://raw.githubusercontent.com/Geeksltd/Zebble.ImageCropper/master/Zebble-LicenseAgreement.txt</licenseUrl>
    <projectUrl>https://nuget.org/packages/Zebble.ImageCropper/</projectUrl>
    <iconUrl>https://raw.githubusercontent.com/Geeksltd/Zebble.ImageCropper/master/icon.png</iconUrl>
    <description>ImageCropper is a Zebble implementation for cropping image on Android and IOS platform.</description>
    <releaseNotes>Minor fixes</releaseNotes>
    <copyright>Geeks Ltd 2020, All rights reserved.</copyright>
    <tags>xamarin, windows, ios, android, zebble</tags>
    <repository url="https://github.com/Geeksltd/Zebble.ImageCropper/" />
    <dependencies>
      <group targetFramework="MonoAndroid9.0">
        <dependency id="XamarinAndroidImageCropper" version="2.5.1" exclude="Build,Analyzers" />
        <dependency id="Zebble" version="4.5.423" exclude="Build,Analyzers" />
        <dependency id="Zebble.Media" version="1.1.117" exclude="Build,Analyzers" />
      </group>
      <group targetFramework="Xamarin.iOS1.0">
        <dependency id="TimOliver.TOCropViewController.Xamarin" version="2.5.4" exclude="Build,Analyzers" />
        <dependency id="Zebble" version="4.5.423" exclude="Build,Analyzers" />
        <dependency id="Zebble.Media" version="1.1.117" exclude="Build,Analyzers" />
      </group>
      <group targetFramework="UAP10.0.18362">
        <dependency id="Zebble" version="4.5.423" exclude="Build,Analyzers" />
        <dependency id="Zebble.Media" version="1.1.117" exclude="Build,Analyzers" />
      </group>
    </dependencies>
    <frameworkAssemblies>
      <frameworkAssembly assemblyName="Java.Interop" targetFramework="MonoAndroid9.0" />
    </frameworkAssemblies>
  </metadata>
</package>