YYApp by he1a2s0

<PackageReference Include="YYApp" Version="1.1.4" />

 YYApp 1.1.4

YYApp Core

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>YYApp</id>
    <version>1.1.4</version>
    <authors>he1a2s0</authors>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <license type="expression">Apache-2.0</license>
    <licenseUrl>https://licenses.nuget.org/Apache-2.0</licenseUrl>
    <description>YYApp Core</description>
    <tags>YYApp Libraries</tags>
    <dependencies>
      <group targetFramework=".NETCoreApp3.1">
        <dependency id="AutoMapper.Data" version="4.1.0" exclude="Build,Analyzers" />
        <dependency id="AutoMapper.Extensions.Microsoft.DependencyInjection" version="7.0.0" exclude="Build,Analyzers" />
        <dependency id="Autofac.Extensions.DependencyInjection" version="6.0.0" exclude="Build,Analyzers" />
        <dependency id="FlexLabs.EntityFrameworkCore.Upsert" version="3.1.0" exclude="Build,Analyzers" />
        <dependency id="MediatR" version="8.0.1" exclude="Build,Analyzers" />
        <dependency id="Microsoft.AspNetCore.Authentication.JwtBearer" version="3.1.4" exclude="Build,Analyzers" />
        <dependency id="Microsoft.AspNetCore.DataProtection.StackExchangeRedis" version="3.1.4" exclude="Build,Analyzers" />
        <dependency id="Microsoft.EntityFrameworkCore.Relational" version="3.1.4" exclude="Build,Analyzers" />
        <dependency id="Microsoft.Extensions.Caching.StackExchangeRedis" version="3.1.4" exclude="Build,Analyzers" />
      </group>
    </dependencies>
  </metadata>
</package>