Xpand.VersionConverter by eXpandFramework

<PackageReference Include="Xpand.VersionConverter" Version="4.211.3" />

 Xpand.VersionConverter 4.211.3

This package modifies the DevExpress references in all Xpand.XAF.* assemblies to match the target project DevExpress version

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>Xpand.VersionConverter</id>
    <version>4.211.3</version>
    <title>This package modifies the DevExpress references in all Xpand.XAF.* assemblies to match the target project DevExpress version</title>
    <authors>eXpandFramework</authors>
    <owners>eXpandFramework</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <licenseUrl>https://github.com/eXpandFramework/Packages/blob/master/LICENSE</licenseUrl>
    <projectUrl>https://github.com/eXpandFramework/XAF</projectUrl>
    <iconUrl>http://sign.expandframework.com/</iconUrl>
    <description>This package modifies the DevExpress references in all Xpand.XAF.* assemblies to match the target project DevExpress version</description>
    <language></language>
    <dependencies>
      <group targetFramework=".NETStandard2.0">
        <dependency id="netstandard.library" version="2.0.3" />
      </group>
    </dependencies>
  </metadata>
</package>