Xamarin.Forms.Custom.GoogleMaps by amay077/MadsWW

<PackageReference Include="Xamarin.Forms.Custom.GoogleMaps" Version="5.0.5" />

 Xamarin.Forms.Custom.GoogleMaps 5.0.5

Maps library for Xamarin.Forms 5 that optimized for Google maps.

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata minClientVersion="2.8.3">
    <id>Xamarin.Forms.Custom.GoogleMaps</id>
    <version>5.0.5</version>
    <title>Xamarin.Forms.Custom.GoogleMaps</title>
    <authors>amay077/MadsWW</authors>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <license type="file">LICENSE.txt</license>
    <licenseUrl>https://aka.ms/deprecateLicenseUrl</licenseUrl>
    <projectUrl>https://github.com/amay077/Xamarin.Forms.GoogleMaps</projectUrl>
    <description>Maps library for Xamarin.Forms 5 that optimized for Google maps.</description>
    <summary>Updated to Xamarin Forms 5 version of Amay077 Xamarin.Forms.GoogleMaps</summary>
    <releaseNotes># 5.0.5

- Supports latest SDK's</releaseNotes>
    <copyright>Copyright 2016-2020</copyright>
    <tags>xamarin forms maps xamarinforms xamarinformsmaps xamarin.forms.maps xamarinformsgooglemaps xamarin.forms.googlemaps google googlemap</tags>
    <dependencies>
      <group targetFramework=".NETStandard2.0">
        <dependency id="Xamarin.Forms" version="5.0.0.2401" />
      </group>
      <group targetFramework="MonoAndroid9.0">
        <dependency id="Xamarin.AndroidX.AppCompat" version="1.4.2.1" />
        <dependency id="Xamarin.AndroidX.Core" version="1.8.0.1" />
        <dependency id="Xamarin.AndroidX.Migration" version="1.0.10" />
        <dependency id="Xamarin.Forms" version="5.0.0.2401" />
        <dependency id="Xamarin.GooglePlayServices.Maps" version="118.0.2.2" />
      </group>
      <group targetFramework="Xamarin.iOS1.0">
        <dependency id="Xamarin.Forms" version="5.0.0.2401" />
        <dependency id="Xamarin.Google.iOS.Maps" version="6.0.1.1" />
      </group>
    </dependencies>
  </metadata>
</package>