WebSharper.AmplifyJS by aph5nt

<PackageReference Include="WebSharper.AmplifyJS" Version="0.1.0.1" />

 WebSharper.AmplifyJS 0.1.0.1

This WebSharper Extension provides bindings to the [amplify.js](http://amplifyjs.com/) library, version 1.1.2

<package xmlns="http://schemas.microsoft.com/packaging/2011/10/nuspec.xsd">
  <metadata>
    <id>WebSharper.AmplifyJS</id>
    <version>0.1.0.1</version>
    <title>WebSharper.AmplifyJS</title>
    <authors>aph5nt</authors>
    <owners>aph5nt</owners>
    <licenseUrl>https://github.com/aph5nt/websharper.amplifyjs/blob/master/LICENSE.txt</licenseUrl>
    <projectUrl>https://github.com/aph5nt/websharper.amplifyjs</projectUrl>
    <iconUrl>https://raw.githubusercontent.com/aph5nt/SampleProject/master/docs/files/img/logo.png</iconUrl>
    <description>This WebSharper Extension provides bindings to the [amplify.js](http://amplifyjs.com/) library, version 1.1.2</description>
    <summary>This WebSharper Extension provides bindings to the [amplify.js](http://amplifyjs.com/) library, version 1.1.2</summary>
    <releaseNotes>added support for Request module
added support for Store module
added support for Pub/Sub module</releaseNotes>
    <copyright>Copyright 2016</copyright>
    <tags>WebSharper Amplify</tags>
    <dependencies>
      <dependency id="Websharper" />
    </dependencies>
  </metadata>
</package>