TTRider.FluidSql.Postgres by TTRider,AdaptCore Technologies,iatam

<PackageReference Include="TTRider.FluidSql.Postgres" Version="1.10.3" />

 TTRider.FluidSql.Postgres 1.10.3

Data access wrapper for FluidSQL

<package xmlns="http://schemas.microsoft.com/packaging/2012/06/nuspec.xsd">
  <metadata>
    <id>TTRider.FluidSql.Postgres</id>
    <version>1.10.3</version>
    <title>TTRider.FluidSql.Postgres</title>
    <authors>TTRider,AdaptCore Technologies,iatam</authors>
    <owners>TTRider</owners>
    <licenseUrl>https://github.com/ttrider/fluid-sql/blob/master/LICENSE</licenseUrl>
    <projectUrl>https://github.com/ttrider/fluid-sql</projectUrl>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <description>Data access wrapper for FluidSQL</description>
    <copyright>Copyright (C) 2014-2016 TTRider, L.L.C.</copyright>
    <tags>SQL,Fluid,postgres</tags>
    <dependencies>
      <group targetFramework=".NETFramework4.6.1">
        <dependency id="JetBrains.Annotations" version="[10.1.5, )" />
        <dependency id="TTRider.FluidSQL.dll" version="[1.10.2, )" />
        <dependency id="NETStandard.Library" version="[1.6.0, )" />
        <dependency id="Npgsql" version="[3.1.6, )" />
        <dependency id="System.Data.SqlClient" version="[4.1.0, )" />
      </group>
      <group targetFramework=".NETStandard1.6">
        <dependency id="TTRider.FluidSQL.dll" version="[1.10.2, )" />
        <dependency id="NETStandard.Library" version="[1.6.0, )" />
        <dependency id="Npgsql" version="[3.1.6, )" />
        <dependency id="System.Data.SqlClient" version="[4.1.0, )" />
      </group>
    </dependencies>
  </metadata>
</package>