SadConsole by Thraka

<PackageReference Include="SadConsole" Version="9.2.1" />

 SadConsole 9.2.1

A library that emulates old-school console and command prompt style graphics. Targets .NET Standard 2.1.

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>SadConsole</id>
    <version>9.2.1</version>
    <authors>Thraka</authors>
    <license type="expression">MIT</license>
    <licenseUrl>https://licenses.nuget.org/MIT</licenseUrl>
    <icon>nugeticon.png</icon>
    <readme>README.md</readme>
    <projectUrl>http://sadconsole.com/</projectUrl>
    <description>A library that emulates old-school console and command prompt style graphics. Targets .NET Standard 2.1.</description>
    <releaseNotes>9.2.0 contains lots of changes, including breaking changes. See NuGet or GitHub documentation for more information. 9.2.1 only fixes API documentation</releaseNotes>
    <copyright>Copyright © 2022 Steve De George JR (Thraka)</copyright>
    <tags>roguelike cli game development console ansi ascii textmode monogame sfml sadconsole</tags>
    <repository type="git" url="https://github.com/SadConsole/SadConsole" commit="ab58ae4c0c718c0cb7c2bf0deae2c08d63076da7" />
    <dependencies>
      <group targetFramework=".NETCoreApp3.1">
        <dependency id="Newtonsoft.Json" version="13.0.1" exclude="Build,Analyzers" />
        <dependency id="TheSadRogue.Primitives" version="1.1.1" exclude="Build,Analyzers" />
      </group>
      <group targetFramework="net5.0">
        <dependency id="Newtonsoft.Json" version="13.0.1" exclude="Build,Analyzers" />
        <dependency id="TheSadRogue.Primitives" version="1.1.1" exclude="Build,Analyzers" />
      </group>
      <group targetFramework="net6.0">
        <dependency id="Newtonsoft.Json" version="13.0.1" exclude="Build,Analyzers" />
        <dependency id="TheSadRogue.Primitives" version="1.1.1" exclude="Build,Analyzers" />
      </group>
      <group targetFramework=".NETStandard2.1">
        <dependency id="Newtonsoft.Json" version="13.0.1" exclude="Build,Analyzers" />
        <dependency id="TheSadRogue.Primitives" version="1.1.1" exclude="Build,Analyzers" />
      </group>
    </dependencies>
  </metadata>
</package>