QPager.Net by Uthman Rahimi

<PackageReference Include="QPager.Net" Version="1.0.7" />

API Diff between 1.0.7 and 1.0.4

Could not find framework matching "net" in QPager.Net 1.0.4.

0 Additions 0 Removals