QPager.Net by Uthman Rahimi

<PackageReference Include="QPager.Net" Version="1.0.2" />

API Diff between 1.0.2 and 1.0.5

Could not find framework matching "net" in QPager.Net 1.0.5.

0 Additions 0 Removals