ModPlus.AutoCAD.API.2016 by ModPlus Software

<PackageReference Include="ModPlus.AutoCAD.API.2016" Version="1.0.0" />

 ModPlus.AutoCAD.API.2016 1.0.0

AutoCAD libraries required to create ModPlus plugins. Includes accoremgd.dll, acdbmgd.dll, acmgd.dll, AcCui.dll and AdWindows.dll

<package xmlns="http://schemas.microsoft.com/packaging/2011/08/nuspec.xsd">
  <metadata>
    <id>ModPlus.AutoCAD.API.2016</id>
    <version>1.0.0</version>
    <title>ModPlus.AutoCAD.API</title>
    <authors>ModPlus Software</authors>
    <owners>ModPlus Software</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <icon>ModPlus.png</icon>
    <description>AutoCAD libraries required to create ModPlus plugins. Includes accoremgd.dll, acdbmgd.dll, acmgd.dll, AcCui.dll and AdWindows.dll</description>
    <copyright>Copyright © ModPlus</copyright>
    <tags>ModPlus CAD AutoCAD API Autodesk</tags>
  </metadata>
</package>