MaxMind.GeoIP2 by MaxMind.GeoIP2

<PackageReference Include="MaxMind.GeoIP2" Version="2.8.0" />

 MaxMind.GeoIP2 2.8.0

MaxMind GeoIP2 Database Reader and Web Service Client

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>MaxMind.GeoIP2</id>
    <version>2.8.0</version>
    <authors>MaxMind.GeoIP2</authors>
    <owners>MaxMind.GeoIP2</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <licenseUrl>https://github.com/maxmind/GeoIP2-dotnet/blob/master/LICENSE</licenseUrl>
    <projectUrl>https://github.com/maxmind/GeoIP2-dotnet</projectUrl>
    <iconUrl>https://raw.githubusercontent.com/maxmind/GeoIP2-dotnet/master/MaxMind-logo.png</iconUrl>
    <description>MaxMind GeoIP2 Database Reader and Web Service Client</description>
    <tags>maxmind ip geoip geoip2 geolocation ipv4 ipv6</tags>
    <repository type="git" url="https://github.com/maxmind/GeoIP2-dotnet" />
    <dependencies>
      <group targetFramework=".NETFramework4.5">
        <dependency id="MaxMind.Db" version="2.2.0" exclude="Build,Analyzers" />
        <dependency id="Newtonsoft.Json" version="10.0.2" exclude="Build,Analyzers" />
      </group>
      <group targetFramework=".NETStandard1.4">
        <dependency id="NETStandard.Library" version="1.6.1" exclude="Build,Analyzers" />
        <dependency id="MaxMind.Db" version="2.2.0" exclude="Build,Analyzers" />
        <dependency id="Newtonsoft.Json" version="10.0.2" exclude="Build,Analyzers" />
        <dependency id="Microsoft.CSharp" version="4.3.0" exclude="Build,Analyzers" />
        <dependency id="System.Collections" version="4.3.0" exclude="Build,Analyzers" />
        <dependency id="System.Globalization" version="4.3.0" exclude="Build,Analyzers" />
        <dependency id="System.Linq" version="4.3.0" exclude="Build,Analyzers" />
        <dependency id="System.Linq.Expressions" version="4.3.0" exclude="Build,Analyzers" />
        <dependency id="System.Net.Http" version="4.3.1" exclude="Build,Analyzers" />
        <dependency id="System.Net.Primitives" version="4.3.0" exclude="Build,Analyzers" />
        <dependency id="System.Net.Requests" version="4.3.0" exclude="Build,Analyzers" />
        <dependency id="System.Threading" version="4.3.0" exclude="Build,Analyzers" />
      </group>
    </dependencies>
  </metadata>
</package>