KSP_Libs by belpyro

<PackageReference Include="KSP_Libs" Version="1.1.3" />

 KSP_Libs 1.1.3

All needed libs for KSP Addon development. Only for KSP 1.1.3

<package xmlns="http://schemas.microsoft.com/packaging/2010/07/nuspec.xsd">
  <metadata>
    <id>KSP_Libs</id>
    <version>1.1.3</version>
    <title>Libs for KSP development</title>
    <authors>belpyro</authors>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <description>All needed libs for KSP Addon development. Only for KSP 1.1.3</description>
    <tags>ksp kerbal space program</tags>
  </metadata>
</package>