Google.Apis.Bigquery.v2 by Google Inc.

<PackageReference Include="Google.Apis.Bigquery.v2" Version="1.9.2.2240" />

 Google.Apis.Bigquery.v2 1.9.2.2240

Google APIs Client Library for working with Bigquery v2. Supported Platforms: - .NET Framework 4 and 4.5 - Windows Store apps - Windows Phone 8 and 8.1 - Portable Class Libraries More documentation on the API is available at: https://developers.google.com/api-client-library/dotnet/apis/bigquery/v2 The package source code is available at: https://developers.google.com/resources/api-libraries/download/bigquery/v2/csharp

<package xmlns="http://schemas.microsoft.com/packaging/2010/07/nuspec.xsd">
  <metadata>
    <id>Google.Apis.Bigquery.v2</id>
    <version>1.9.2.2240</version>
    <title>Google.Apis.Bigquery.v2 Client Library</title>
    <authors>Google Inc.</authors>
    <owners>peleyal</owners>
    <licenseUrl>http://www.apache.org/licenses/LICENSE-2.0</licenseUrl>
    <projectUrl>https://code.google.com/p/google-api-dotnet-client/</projectUrl>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <description>Google APIs Client Library for working with Bigquery v2.
          Supported Platforms:

          - .NET Framework 4 and 4.5

          - Windows Store apps

          - Windows Phone 8 and 8.1

          - Portable Class Libraries

          More documentation on the API is available at:
          https://developers.google.com/api-client-library/dotnet/apis/bigquery/v2

          The package source code is available at:
          https://developers.google.com/resources/api-libraries/download/bigquery/v2/csharp</description>
    <tags>Google</tags>
    <dependencies>
      <dependency id="Google.Apis" version="1.9.2" />
      <dependency id="Google.Apis.Auth" version="1.9.2" />
    </dependencies>
  </metadata>
</package>