FluentEmail.MailKit by Luke Lowrey,Ben Cull,Matt Rutledge,Github Contributors

<PackageReference Include="FluentEmail.MailKit" Version="3.0.0" />

 FluentEmail.MailKit 3.0.0

Send emails via MailKit. The SmtpClient has been deprecated and Microsoft recommends using MailKit instead.

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>FluentEmail.MailKit</id>
    <version>3.0.0</version>
    <authors>Luke Lowrey,Ben Cull,Matt Rutledge,Github Contributors</authors>
    <owners>Luke Lowrey,Ben Cull,Matt Rutledge,Github Contributors</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <license type="expression">MIT</license>
    <licenseUrl>https://licenses.nuget.org/MIT</licenseUrl>
    <icon>fluentemail_logo_64x64.png</icon>
    <projectUrl>https://github.com/lukencode/FluentEmail</projectUrl>
    <iconUrl>https://raw.githubusercontent.com/lukencode/FluentEmail/master/assets/fluentemail_logo_64x64.png</iconUrl>
    <description>Send emails via MailKit. The SmtpClient has been deprecated and Microsoft recommends using MailKit instead.</description>
    <tags>email smtp fluent fluentemail mailkit</tags>
    <repository type="git" url="https://github.com/lukencode/FluentEmail" commit="b7dabd6dec2875d20156efdf30d6663bd8180238" />
    <dependencies>
      <group targetFramework=".NETStandard2.0">
        <dependency id="FluentEmail.Core" version="3.0.0" exclude="Build,Analyzers" />
        <dependency id="MailKit" version="2.7.0" exclude="Build,Analyzers" />
      </group>
    </dependencies>
  </metadata>
</package>