FleekDeveloper.AlexaSkillsKit.Core by Henry H. Delgado

<PackageReference Include="FleekDeveloper.AlexaSkillsKit.Core" Version="1.0.3" />

 FleekDeveloper.AlexaSkillsKit.Core 1.0.3

Skills Kit for .NET Core is a library that can be used when working with Amazon Lambda templates becuase it requires .NET Core 1.0.

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>FleekDeveloper.AlexaSkillsKit.Core</id>
    <version>1.0.3</version>
    <authors>Henry H. Delgado</authors>
    <owners>Henry H. Delgado</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <iconUrl>https://s3.amazonaws.com/fleekdeveloper-images/FleekLogo2.png</iconUrl>
    <description>Skills Kit for .NET Core is a library that can be used when working with Amazon Lambda templates becuase it requires .NET Core 1.0.</description>
    <releaseNotes>Downgrading Newtonsoft.Json to support .NET Core 1.0 instead of .NET Core 2.0</releaseNotes>
    <copyright>September 2017</copyright>
    <tags>FleekDeveloper AlexaSkillsKit Alexa</tags>
    <dependencies>
      <group targetFramework=".NETCoreApp1.0">
        <dependency id="Microsoft.NETCore.App" version="1.0.5" exclude="Build,Analyzers" />
        <dependency id="Newtonsoft.Json" version="9.0.1" exclude="Build,Analyzers" />
      </group>
    </dependencies>
  </metadata>
</package>