Fizzler.Systems.HtmlAgilityPack by Atif Aziz, Colin Ramsay

<PackageReference Include="Fizzler.Systems.HtmlAgilityPack" Version="1.2.1" />

API Diff between 1.2.1 and 1.2.0

Could not find framework matching "netstandard2.0" in fizzler.systems.htmlagilitypack 1.2.0.

0 Additions 0 Removals