FSharp.Collections.Functorized by cannorin

<PackageReference Include="FSharp.Collections.Functorized" Version="1.0.3331.31974" />

 FSharp.Collections.Functorized 1.0.3331.31974

Functorized Set/Map

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>FSharp.Collections.Functorized</id>
    <version>1.0.3331.31974</version>
    <authors>cannorin</authors>
    <owners>cannorin</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <license type="expression">Apache-2.0</license>
    <licenseUrl>https://licenses.nuget.org/Apache-2.0</licenseUrl>
    <projectUrl>https://github.com/cannorin/FSharp.Collections.Functorized</projectUrl>
    <description>Functorized Set/Map</description>
    <copyright>(c) cannorin 2019</copyright>
    <tags>fsharp collections map set functorized</tags>
    <dependencies>
      <group targetFramework=".NETFramework4.5">
        <dependency id="FSharp.Core" version="4.2.3" exclude="Build,Analyzers" />
        <dependency id="System.ValueTuple" version="4.4.0" exclude="Build,Analyzers" />
      </group>
      <group targetFramework=".NETFramework4.6">
        <dependency id="FSharp.Core" version="4.2.3" exclude="Build,Analyzers" />
        <dependency id="System.ValueTuple" version="4.4.0" exclude="Build,Analyzers" />
      </group>
      <group targetFramework=".NETStandard1.6">
        <dependency id="FSharp.Core" version="4.2.3" exclude="Build,Analyzers" />
        <dependency id="NETStandard.Library" version="1.6.1" exclude="Build,Analyzers" />
        <dependency id="System.ValueTuple" version="4.4.0" exclude="Build,Analyzers" />
      </group>
      <group targetFramework=".NETStandard2.0">
        <dependency id="FSharp.Core" version="4.2.3" exclude="Build,Analyzers" />
      </group>
    </dependencies>
  </metadata>
</package>