Elmah.Io.Client by elmah.io

<PackageReference Include="Elmah.Io.Client" Version="3.3.58" />

 Elmah.Io.Client 3.3.58

.NET Core client for communicating with the elmah.io REST API

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>Elmah.Io.Client</id>
    <version>3.3.58</version>
    <authors>elmah.io</authors>
    <owners>elmah.io</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <licenseUrl>http://www.apache.org/licenses/LICENSE-2.0</licenseUrl>
    <projectUrl>https://github.com/elmahio/Elmah.Io.Client</projectUrl>
    <iconUrl>https://secure.gravatar.com/avatar/5c4cb3646528821117abde6d2d5ee22d?s=64</iconUrl>
    <description>.NET Core client for communicating with the elmah.io REST API</description>
    <tags>Error Exception Reporting Management Logging ELMAH Diagnostics Tracing</tags>
    <dependencies>
      <group targetFramework=".NETFramework4.5">
        <dependency id="Microsoft.Rest.ClientRuntime" version="2.3.6" exclude="Build,Analyzers" />
      </group>
      <group targetFramework=".NETStandard1.4">
        <dependency id="Microsoft.Rest.ClientRuntime" version="2.3.18" exclude="Build,Analyzers" />
        <dependency id="NETStandard.Library" version="1.6.1" exclude="Build,Analyzers" />
      </group>
      <group targetFramework=".NETStandard1.1">
        <dependency id="Microsoft.CSharp" version="4.0.1" exclude="Build,Analyzers" />
        <dependency id="Microsoft.Rest.ClientRuntime" version="2.3.6" exclude="Build,Analyzers" />
        <dependency id="NETStandard.Library" version="1.6.1" exclude="Build,Analyzers" />
        <dependency id="System.Net.Http" version="4.3.0" exclude="Build,Analyzers" />
      </group>
    </dependencies>
    <frameworkAssemblies>
      <frameworkAssembly assemblyName="Microsoft.CSharp" targetFramework=".NETFramework4.5" />
    </frameworkAssemblies>
  </metadata>
</package>