Ef6.Core.LINQPadDriver by Peter Butzhammer

<PackageReference Include="Ef6.Core.LINQPadDriver" Version="0.1.4" />

 Ef6.Core.LINQPadDriver 0.1.4

A LINQPad 6 driver for Entity Framework 6 DB-contexts, running on .Net Core or .Net.

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>Ef6.Core.LINQPadDriver</id>
    <version>0.1.4</version>
    <authors>Peter Butzhammer</authors>
    <license type="expression">MIT</license>
    <licenseUrl>https://licenses.nuget.org/MIT</licenseUrl>
    <projectUrl>https://github.com/Peter-B-/Ef6.Core.LINQPadDriver</projectUrl>
    <description>A LINQPad 6 driver for Entity Framework 6 DB-contexts, running on .Net Core or .Net.</description>
    <tags>linqpaddriver</tags>
    <repository url="https://github.com/Peter-B-/Ef6.Core.LINQPadDriver" />
    <dependencies>
      <group targetFramework=".NETCoreApp3.1">
        <dependency id="EntityFramework" version="6.4.4" exclude="Build,Analyzers" />
        <dependency id="LINQPad.Reference" version="1.3.0" exclude="Build,Analyzers" />
      </group>
    </dependencies>
    <frameworkReferences>
      <group targetFramework=".NETCoreApp3.1">
        <frameworkReference name="Microsoft.WindowsDesktop.App.WPF" />
      </group>
    </frameworkReferences>
    <contentFiles>
      <files include="any/netcoreapp3.1/Connection.png" buildAction="Content" />
      <files include="any/netcoreapp3.1/FailedConnection.png" buildAction="Content" />
    </contentFiles>
  </metadata>
</package>