Corsinvest.ProxmoxVE.Api.Extension by Daniele Corsini

<PackageReference Include="Corsinvest.ProxmoxVE.Api.Extension" Version="7.3.7" />

 Corsinvest.ProxmoxVE.Api.Extension 7.3.7

Corsinvest for Proxmox VE Api Client Extension

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>Corsinvest.ProxmoxVE.Api.Extension</id>
    <version>7.3.7</version>
    <authors>Daniele Corsini</authors>
    <license type="file">LICENSE.md</license>
    <licenseUrl>https://aka.ms/deprecateLicenseUrl</licenseUrl>
    <icon>icon.png</icon>
    <readme>README.md</readme>
    <projectUrl>https://github.com/Corsinvest/cv4pve-api-dotnet</projectUrl>
    <description>Corsinvest for Proxmox VE Api Client Extension</description>
    <copyright>Corsinvest Srl</copyright>
    <tags>ProxmoxVE Api,Client Rest Corsinvest</tags>
    <repository type="Github" url="https://github.com/Corsinvest/cv4pve-api-dotnet" />
    <dependencies>
      <group targetFramework=".NETStandard2.0">
        <dependency id="Corsinvest.ProxmoxVE.Api" version="7.3.2" exclude="Build,Analyzers" />
        <dependency id="Corsinvest.ProxmoxVE.Api.Metadata" version="3.1.0" exclude="Build,Analyzers" />
        <dependency id="Corsinvest.ProxmoxVE.Api.Shared" version="7.3.7" exclude="Build,Analyzers" />
      </group>
    </dependencies>
  </metadata>
</package>