CorrelatorSharp.WebApi by Ivan Zlatev

<PackageReference Include="CorrelatorSharp.WebApi" Version="1.1.1" />

 CorrelatorSharp.WebApi 1.1.1

CorrelatorSharp

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>CorrelatorSharp.WebApi</id>
    <version>1.1.1</version>
    <authors>Ivan Zlatev</authors>
    <owners>Ivan Zlatev</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <projectUrl>https://github.com/CorrelatorSharp</projectUrl>
    <description>CorrelatorSharp</description>
    <dependencies>
      <dependency id="CorrelatorSharp" version="[1.1.0, 2.0.0)" />
      <dependency id="Microsoft.AspNet.WebApi.Client" version="[5.2.0, 6.0.0)" />
      <dependency id="Microsoft.AspNet.WebApi.Core" version="[5.2.0, 6.0.0)" />
    </dependencies>
  </metadata>
</package>