Clywind.AspNetCore.AutoMapper by Clywind.AspNetCore.AutoMapper

<PackageReference Include="Clywind.AspNetCore.AutoMapper" Version="1.0.0" />

 Clywind.AspNetCore.AutoMapper 1.0.0

Package Description

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>Clywind.AspNetCore.AutoMapper</id>
    <version>1.0.0</version>
    <authors>Clywind.AspNetCore.AutoMapper</authors>
    <owners>Clywind.AspNetCore.AutoMapper</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <description>Package Description</description>
    <dependencies>
      <group targetFramework=".NETCoreApp2.1">
        <dependency id="AutoMapper" version="7.0.1" exclude="Build,Analyzers" />
        <dependency id="Clywind.AspNetCore.Utility" version="1.0.0" exclude="Build,Analyzers" />
        <dependency id="DelegateDecompiler.EntityFrameworkCore" version="0.24.0" exclude="Build,Analyzers" />
      </group>
    </dependencies>
  </metadata>
</package>