CQRS.Extensions by CQRS.Extensions

<PackageReference Include="CQRS.Extensions" Version="3.0.5" />

 CQRS.Extensions 3.0.5

Package Description

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>CQRS.Extensions</id>
    <version>3.0.5</version>
    <authors>CQRS.Extensions</authors>
    <owners>CQRS.Extensions</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <description>Package Description</description>
    <dependencies>
      <group targetFramework=".NETStandard2.0">
        <dependency id="FluentValidation" version="8.6.1" exclude="Build,Analyzers" />
        <dependency id="MediatR" version="7.0.0" exclude="Build,Analyzers" />
        <dependency id="WebApi.Models" version="1.0.10" exclude="Build,Analyzers" />
      </group>
    </dependencies>
  </metadata>
</package>