Bot.Builder.Community.Adapters.MessageBird by BotBuilderCommunity

<PackageReference Include="Bot.Builder.Community.Adapters.MessageBird" Version="4.11.0" />

 Bot.Builder.Community.Adapters.MessageBird 4.11.0

Package Description

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>Bot.Builder.Community.Adapters.MessageBird</id>
    <version>4.11.0</version>
    <authors>BotBuilderCommunity</authors>
    <requireLicenseAcceptance>true</requireLicenseAcceptance>
    <licenseUrl>http://www.github.com/botbuildercommunity/botbuildercommunity-dotnet/blob/master/LICENSE</licenseUrl>
    <projectUrl>http://www.github.com/botbuildercommunity/botbuildercommunity-dotnet</projectUrl>
    <iconUrl>https://bot-framework.azureedge.net/static/58168-ae253ca613/intercom-webui/v1.6.2/assets/landing-page/images/BotFrame_Logo_Icon.png</iconUrl>
    <description>Package Description</description>
    <tags>bots ai botframework botbuilder</tags>
    <repository url="http://www.github.com/botbuildercommunity/botbuildercommunity-dotnet" />
    <dependencies>
      <group targetFramework=".NETStandard2.0">
        <dependency id="Bot.Builder.Community.Adapters.Shared" version="4.11.0" exclude="Build,Analyzers" />
        <dependency id="MessageBird" version="2.1.0" exclude="Build,Analyzers" />
        <dependency id="Microsoft.Bot.Builder.Integration.AspNet.Core" version="4.10.0" exclude="Build,Analyzers" />
      </group>
    </dependencies>
  </metadata>
</package>