Aolyn.Data.Sqlite by Aolyn.Data.Sqlite

<PackageReference Include="Aolyn.Data.Sqlite" Version="1.2.0.1" />

 Aolyn.Data.Sqlite 1.2.0.1

Package Description

<package xmlns="http://schemas.microsoft.com/packaging/2013/05/nuspec.xsd">
  <metadata>
    <id>Aolyn.Data.Sqlite</id>
    <version>1.2.0.1</version>
    <authors>Aolyn.Data.Sqlite</authors>
    <owners>Aolyn.Data.Sqlite</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <description>Package Description</description>
    <dependencies>
      <group targetFramework=".NETFramework4.6.1">
        <dependency id="Aolyn.Config" version="1.2.0.1" exclude="Build,Analyzers" />
        <dependency id="Aolyn.Utility" version="1.0.0.22" exclude="Build,Analyzers" />
        <dependency id="Microsoft.EntityFrameworkCore.Sqlite" version="2.1.2" exclude="Build,Analyzers" />
      </group>
      <group targetFramework=".NETStandard2.0">
        <dependency id="Aolyn.Config" version="1.2.0.1" exclude="Build,Analyzers" />
        <dependency id="Aolyn.Utility" version="1.0.0.22" exclude="Build,Analyzers" />
        <dependency id="Microsoft.EntityFrameworkCore.Sqlite" version="2.1.2" exclude="Build,Analyzers" />
      </group>
    </dependencies>
  </metadata>
</package>