Aolyn.Config by Aolyn.Config

<PackageReference Include="Aolyn.Config" Version="1.0.0.21" />

 Aolyn.Config 1.0.0.21

Aolyn.Config

<package xmlns="http://schemas.microsoft.com/packaging/2012/06/nuspec.xsd">
  <metadata>
    <id>Aolyn.Config</id>
    <version>1.0.0.21</version>
    <authors>Aolyn.Config</authors>
    <owners>Aolyn.Config</owners>
    <requireLicenseAcceptance>false</requireLicenseAcceptance>
    <description>Aolyn.Config</description>
    <tags></tags>
    <dependencies>
      <group targetFramework=".NETFramework4.5.1">
        <dependency id="Aolyn.Utility" version="[1.0.0.20, )" />
        <dependency id="Microsoft.EntityFrameworkCore" version="[1.0.1, )" />
        <dependency id="Microsoft.Extensions.Configuration" version="[1.0.0, )" />
        <dependency id="Microsoft.Extensions.Configuration.Json" version="[1.0.0, )" />
      </group>
      <group targetFramework=".NETStandard1.3">
        <dependency id="NETStandard.Library" version="[1.6.0, )" />
        <dependency id="Aolyn.Utility" version="[1.0.0.20, )" />
        <dependency id="Microsoft.EntityFrameworkCore" version="[1.0.1, )" />
        <dependency id="Microsoft.Extensions.Configuration" version="[1.0.0, )" />
        <dependency id="Microsoft.Extensions.Configuration.Json" version="[1.0.0, )" />
      </group>
    </dependencies>
  </metadata>
</package>